Votre serveur utilise la version 4.4.9 de PHP mais WordPress 3.8.2 nécéssite au moins la version 5.2.4.